• Publicité

Problème avec fontaine

Discuter des maisons, figurines et autres créations Lemax

Problème avec fontaine

Messagepar chym » Dim 15 Nov 2009 11:20

Bonjour à tous,

J'ai acheté l'année dernière la fontaine Lemax mais c'est la première fois que je l'installe.
Lemax ref: 14663

J'ai des problèmes avec le jet d'eau. Ca fonctionne correctement les 3 premières secondes après l'allumage, et ensuite plus rien. Le débit est quasiment nul (avec des petits sursauts de temps à autre).
Savait vous si il y a un moyen d'arranger ça ? Quand je regarde la grille, il y a derrière une sorte de mousse (je ne vois pas bien). Je suppose que c'est se qui rallenti le débit, mais ça doit servir de filtre.
Avatar de l’utilisateur
chym
Administrateur du site
 
Messages: 1085
Enregistré le: Mer 21 Oct 2009 20:31
Localisation: Val d'Oise

Re: Problème avec fontaine

Messagepar Florence » Dim 15 Nov 2009 11:53

bonjour,

je n'ai pas encore mis en route la mienne...... et j'espère que ça se passera mieux que pour la patinoire et la ball-room.......

je nettoie ce petit filtre avec une petite brosse, je passe une pointe assez longue dans les 4 tubes et je ne mets que de l'eau déminéralisée........

Voilà tout ce que je peux te dire..... :)
Image Image

http://flo-noel.blog4ever.com/blog/index-667202.html

"Si vous pensez que l'éducation coûte trop cher, essayez donc l'ignorance "
Abraham Lincoln
Avatar de l’utilisateur
Florence
arbrisseau
 
Messages: 1937
Enregistré le: Sam 24 Oct 2009 09:29
Localisation: chez moi dans l'Oise

Re: Problème avec fontaine

Messagepar russiane city » Dim 15 Nov 2009 14:55

pour ma part j ai la lville, elle etait bouchee l annee derniere a cause de la poudreuse
c est oliver qui me l a nettoyee
par contre, lui, a la meme que la tienne et il a aussi eu des soucis
vois ca avec lui
ImageImageImage

"Plus je connais les hommes et plus j'aime mon chien"
Avatar de l’utilisateur
russiane city
Modérateur
 
Messages: 16192
Enregistré le: Sam 24 Oct 2009 20:56
Localisation: entre lens et douai
Prénom: Sylvie

Re: Problème avec fontaine

Messagepar Tiobinot » Dim 15 Nov 2009 15:21

oui chym j'ai eu le souci l'année derniere par contre la je n'ai pas le temps cette aprem mais je t'explique ça en détail ce soir et les manipulations a faire.
la vie c'est comme un kinder... toujours pleine de surprises
Avatar de l’utilisateur
Tiobinot
pomme de pin
 
Messages: 474
Enregistré le: Sam 24 Oct 2009 21:27
Localisation: Leforest

Re: Problème avec fontaine

Messagepar chym » Dim 15 Nov 2009 16:05

Pas de soucis. Reviens quand tu as le temps.
Avatar de l’utilisateur
chym
Administrateur du site
 
Messages: 1085
Enregistré le: Mer 21 Oct 2009 20:31
Localisation: Val d'Oise

Re: Problème avec fontaine

Messagepar Eliane » Dim 15 Nov 2009 20:08

J'avais la fontaine Luville l'année dernière et je n'en suis pas trop contente . Les jets se bouchent tout le temps et pourtant on prend de l'eau déminèralisée . On ne l'a pas remise cette année .
Image
Avatar de l’utilisateur
Eliane
Modérateur
 
Messages: 14080
Enregistré le: Jeu 22 Oct 2009 07:16
Localisation: Petit village lorrain proche de la Belgique et du Luxembourg
Prénom: Eliane

Re: Problème avec fontaine

Messagepar lalie » Dim 15 Nov 2009 20:42

ET bien moi, formidable week-end dans mon village : inondation à cause de la fontaine Luville juste achetée, juste installée :x :x :x
Il y a une fuite d'eau : tous mes personnages étaient trempés, mes pavés ont changé de couleur (forcément avec de la peinture ...) bref, tout va bien
du coup, hop, enevée la fontaine Luville ... il va falloir que je vois cela de plus près mais c'est enrageant !
"On s'intéresse aux petites choses quand les grandes viennent à manquer"
Avatar de l’utilisateur
lalie
arbrisseau
 
Messages: 1287
Enregistré le: Jeu 22 Oct 2009 17:32
Localisation: pays de la loire

Re: Problème avec fontaine

Messagepar Tiobinot » Dim 15 Nov 2009 20:52

j'ai acheter la fontaine lemax l'année derniere est au bout de 15 jours j'ai eu le même souci de toi.

il y a une petite grille sur la fontaine est ta grile doit etre bouché il faut que tu la nettoie a l'aide d'une brosse a dent, pour ma part pour etre plus tranquille j'ai decoller la grille comme je peux bien la nettoyer et je peux passer une petit goupilon a l'entrée de l'eau qui va dans la pompe.

après tu prendre une aiguille qui fait la longueur des jets et tu l'insere dedans et tu tourne un peu dedans fontaine a l'arret, tu fais ça a chaque jet.

une fois ça finis tu remet ta fontaine en route et tu vois si le debit reviens, si tu n'a pas beaucoup de debit tu repasse l'aiguille dans les jets.

une fois cette operation terminée tu vide completement la fontaine tu bouche les 3 des 4 jets de la fontaine et tu souffle dans le quatrieme pour elever toute l'eau, une fois terminée tu la rince bien a l'eau chaude et tu resouffle dedans tu fois l'operation 2 a 3 fois.

apres tu replace la petite grille et tu remplis ta fontaine et tu le remets en route et la le debit va revenir tous doucement .

sur la fontaine lemex il faut qeu tu verifie souvent la grille car il y a un depot qui se fait et il faut surtout faire attention qu'il a y a pas de neige artificiel qui va dans l'eau de la fontaine, car il y a des petits morceaux qui passe a travers de la grille et qui vont dans la pompe et au fur et a mesure du temps ça se colmate dans la pompe et après celle ci ne va plus

et autre peti conseille utilise de l'eau osmosée pour aquarium c'est la meilleur ou sinon de l'eau demineralisée, mais surtout pas d'eau du robinet car la fontaine et le calcaire ne font pas bon menage.

et lorsque tu va demonter ton village rince bien a l'eau chaude ta fontaine et moi je laisse ma fontaine a l'envres au dessus du radiateur pendant 15 jours trois semaines pour etre sur qu'elle et bien sec, conseil que j'ai eu de nath de vp.

voila j'espere au moins t'avoir depanner tiens moi au courant.
la vie c'est comme un kinder... toujours pleine de surprises
Avatar de l’utilisateur
Tiobinot
pomme de pin
 
Messages: 474
Enregistré le: Sam 24 Oct 2009 21:27
Localisation: Leforest

Re: Problème avec fontaine

Messagepar Tiobinot » Dim 15 Nov 2009 20:56

lalie a écrit:ET bien moi, formidable week-end dans mon village : inondation à cause de la fontaine Luville juste achetée, juste installée :x :x :x
Il y a une fuite d'eau : tous mes personnages étaient trempés, mes pavés ont changé de couleur (forcément avec de la peinture ...) bref, tout va bien
du coup, hop, enevée la fontaine Luville ... il va falloir que je vois cela de plus près mais c'est enrageant !



sylvie a eu le probleme aussi l'année dernier, au niveau du recipient ou on mais l'eau et il y un cable avec un joint rond et ce joint ne tenais pas et je lui ai coller avec du silicone pour aquarium et je trouve que les jets esclabousse beaucoup plus que la lemax.
la vie c'est comme un kinder... toujours pleine de surprises
Avatar de l’utilisateur
Tiobinot
pomme de pin
 
Messages: 474
Enregistré le: Sam 24 Oct 2009 21:27
Localisation: Leforest

Re: Problème avec fontaine

Messagepar russiane city » Lun 16 Nov 2009 07:22

tout a fait oliver
j ai eu le tour l annee derniere :o degat des eaux dans mon village, tout enlever et recommencer :x :evil:
mais ce qui est certain c est que cette annee je vais y aller tout dou avec l eau (j en avais mis trop)
le jet etant plus fort, n en remettre qu a la demande :roll:
ImageImageImage

"Plus je connais les hommes et plus j'aime mon chien"
Avatar de l’utilisateur
russiane city
Modérateur
 
Messages: 16192
Enregistré le: Sam 24 Oct 2009 20:56
Localisation: entre lens et douai
Prénom: Sylvie

Suivante

Retourner vers Village Lemax

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron