• Publicité

probleme de lenteur sur le forum

Pour les demandes techniques concernant le forum (insertion d'images, mettre un lien...)

probleme de lenteur sur le forum

Messagepar natou » Mar 23 Fév 2010 20:47

où es tu caché Chyyyyyyyyyyyyyyymmmmmm

depuis aujourd'hui c'est tres lent sur le forum
les images restent statiques tout est au ralenti c'est l'horreur :triste: :triste:
pour ouvrir une page, meme pour se connecter c'est extremement long
aucun probleme sur d'autres sites
Image
Avatar de l’utilisateur
natou
petit sapin
 
Messages: 4153
Enregistré le: Dim 25 Oct 2009 23:15
Localisation: plein sud

Re: probleme de lenteur sur le forum

Messagepar Isa » Mar 23 Fév 2010 21:51

Pas pour nous, ma p'tite Natou ! C'est impec !
Tu as du recevoir un mauvais sort de la Duchesse ! :lol: :twisted:
Isa
petit sapin
 
Messages: 3687
Enregistré le: Jeu 22 Oct 2009 08:48

Re: probleme de lenteur sur le forum

Messagepar Mamydo » Mar 23 Fév 2010 22:06

ici, ça marche nickel aussi...
Avatar de l’utilisateur
Mamydo
pomme de pin
 
Messages: 332
Enregistré le: Dim 8 Nov 2009 19:33
Localisation: Le Coudray-Montceaux (91)

Re: probleme de lenteur sur le forum

Messagepar chym » Mer 24 Fév 2010 00:11

Je n'ai rien remarqué non plus, et je n'ai rien changé à la configuration. Il se peut qu'il y ait eu un ralentissement ponctuel. A surveiller, mais sans inquiétude.
Avatar de l’utilisateur
chym
Administrateur du site
 
Messages: 1087
Enregistré le: Mer 21 Oct 2009 20:31
Localisation: Val d'Oise

Re: probleme de lenteur sur le forum

Messagepar Adorable Duchesse » Mer 24 Fév 2010 08:56

impecc pour moi aussi !
L'amitié double les joies et réduit de moitié les peines (F.Bacon)
Aime la vie et la vie t'aimera, aime les gens et les gens t'aimeront (A.Rubinstein)


Image
Avatar de l’utilisateur
Adorable Duchesse
arbrisseau
 
Messages: 1368
Enregistré le: Jeu 22 Oct 2009 19:59
Localisation: à mi-chemin de tout le monde !!!!

Re: probleme de lenteur sur le forum

Messagepar licorne » Mer 24 Fév 2010 08:58

pas de problème pour moi, ça fonctionne nickel
Image

http://licorne7780.over-blog.com/

L'harmonie la plus douce est le son de la voix de celui que l'on aime
Avatar de l’utilisateur
licorne
petit sapin
 
Messages: 2968
Enregistré le: Lun 26 Oct 2009 20:44
Localisation: En Belgique à 20km de Lille

Re: probleme de lenteur sur le forum

Messagepar Isa » Mer 24 Fév 2010 10:04

Ben alors, la Natou, tu ne sais plus te servir de ton ordi ? Ou alors, il est trop haut perché pour toi et tu ne vois plus l'écran ? Cherche pas d'excuses Mémère ! :lol: :lol: :lol: :lol:
Isa
petit sapin
 
Messages: 3687
Enregistré le: Jeu 22 Oct 2009 08:48

Re: probleme de lenteur sur le forum

Messagepar Xavier » Jeu 25 Fév 2010 21:44

pas de soucis de mon coté non plus!!!
Xavier
arbrisseau
 
Messages: 1301
Enregistré le: Jeu 22 Oct 2009 06:31
Localisation: Champagne

Re: probleme de lenteur sur le forum

Messagepar natou » Jeu 25 Fév 2010 22:10

le probleme devrait etre règler bientot
alors je dis merci au 9 :mrgreen: :mrgreen: un probleme dans le sud selon leur service
Image
Avatar de l’utilisateur
natou
petit sapin
 
Messages: 4153
Enregistré le: Dim 25 Oct 2009 23:15
Localisation: plein sud

Re: probleme de lenteur sur le forum

Messagepar chym » Ven 26 Fév 2010 10:05

OK. Donc tout est normal. Un ralentissement ponctuel peut arriver pour de nombreuses raisons (surcharge du serveur, de la connexion de l'hébergeur, de ta connexion ou du FAI, etc...) sans que cela ne se reproduit ensuite avant longtemps.
Avatar de l’utilisateur
chym
Administrateur du site
 
Messages: 1087
Enregistré le: Mer 21 Oct 2009 20:31
Localisation: Val d'Oise

Suivante

Retourner vers Demande d'aide technique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron