• Publicité

probleme avec le forum

Venez faire part ici de vos remarques concernant le forum. Vous y trouverez également les annonces sur les nouveautés du forum

Re: probleme avec le forum

Messagepar Nathalie » Mar 23 Sep 2014 19:19

j'ai jamais eu non plus et pitié j'ai toujours pas résolu le problème des smiley si tu me rajoute un mystère je suis pas la d'y arriver :D ;)
Avatar de l’utilisateur
Nathalie
Administrateur du site
 
Messages: 2956
Enregistré le: Jeu 22 Oct 2009 05:36
Localisation: Dottignies
Prénom: Nathalie

Re: probleme avec le forum

Messagepar lutin45310 » Mar 23 Sep 2014 19:36

Ça vient peut-être de chez moi aussi
Image

C'est drôle, si un type vous dit qu'il croit au Père Noël vous le prenez pour un fou, alors que s'il dit croire en Dieu tout le monde trouve ça normal...
Avatar de l’utilisateur
lutin45310
petit sapin
 
Messages: 3172
Enregistré le: Dim 14 Sep 2014 12:24
Prénom: lutin45310

Re: probleme avec le forum

Messagepar Filoudelespace » Mar 23 Sep 2014 19:53

Tu as essayer avec un autre navigateur? Parfois ça vient de là. Ou peut-être aussi ton antivirus.
Ce n'es pas parce qu'ils ont tous raison, qu'ils n'ont pas tort.
Avatar de l’utilisateur
Filoudelespace
grand sapin
 
Messages: 6650
Enregistré le: Sam 12 Oct 2013 11:07
Localisation: chateau-gontier (53)
Prénom: Vincent

Re: probleme avec le forum

Messagepar lutin45310 » Mar 23 Sep 2014 21:50

Filoudelespace a écrit:Tu as essayer avec un autre navigateur? Parfois ça vient de là. Ou peut-être aussi ton antivirus.


aucune idée,j'ai tout relancé et çà fonctionne de nouveau,un bug certainement
Image

C'est drôle, si un type vous dit qu'il croit au Père Noël vous le prenez pour un fou, alors que s'il dit croire en Dieu tout le monde trouve ça normal...
Avatar de l’utilisateur
lutin45310
petit sapin
 
Messages: 3172
Enregistré le: Dim 14 Sep 2014 12:24
Prénom: lutin45310

Re: probleme avec le forum

Messagepar chym » Mer 25 Mai 2016 14:52

Même si je répond très tard, le sujet est toujours d'actualité (vous pouvez avoir ce message d'erreur si vous vous connecter en https et non en http).
Pour information, je n'ai pas acheté de certificat pour le serveur. C'est un petit point technique. Vous le savez certainement, en https (par rapport au http) les connexions sont chiffrés (par exemple quand vous vous connectez en https sur le site de votre banque, le voisin même si il intercepte votre traffic réseau, il ne peut pas voir en clair ce qui se dit). Mais il y a aussi un autre point, quand vous allez sur https://www.mabanque.fr vous vous être sur d'être bien sur le site de "mabanque" et pas sur celui d'un hackeur chinois. Et ça c'est le certificat qui le garanti. Ici, n'ayant pas besoin de sécurité particulière (d'ailleurs vous devriez venir sur le site en http et non en https), je n'ai pas acheté de certificat (ça s'achète auprès de partenaire de "confiance" connu par votre navigateur), mais j'ai laissé l'accès en https. Donc vous aurez ce message d'erreur.

Il n'y a rien de grave, et il n'y a pas besoin non plus d'appeler Mulder pour chercher des petits bonhommes verts.
Avatar de l’utilisateur
chym
Administrateur du site
 
Messages: 1085
Enregistré le: Mer 21 Oct 2009 20:31
Localisation: Val d'Oise

Re: probleme avec le forum

Messagepar lutin45310 » Mer 25 Mai 2016 15:40

chym a écrit:Même si je répond très tard, le sujet est toujours d'actualité (vous pouvez avoir ce message d'erreur si vous vous connecter en https et non en http).
Pour information, je n'ai pas acheté de certificat pour le serveur. C'est un petit point technique. Vous le savez certainement, en https (par rapport au http) les connexions sont chiffrés (par exemple quand vous vous connectez en https sur le site de votre banque, le voisin même si il intercepte votre traffic réseau, il ne peut pas voir en clair ce qui se dit). Mais il y a aussi un autre point, quand vous allez sur https://www.mabanque.fr vous vous être sur d'être bien sur le site de "mabanque" et pas sur celui d'un hackeur chinois. Et ça c'est le certificat qui le garanti. Ici, n'ayant pas besoin de sécurité particulière (d'ailleurs vous devriez venir sur le site en http et non en https), je n'ai pas acheté de certificat (ça s'achète auprès de partenaire de "confiance" connu par votre navigateur), mais j'ai laissé l'accès en https. Donc vous aurez ce message d'erreur.

Il n'y a rien de grave, et il n'y a pas besoin non plus d'appeler Mulder pour chercher des petits bonhommes verts.


:thank: pour cette explication,depuis mon dernier message de ce post,je n'ai pas rencontré de nouveau ce probleme
Image

C'est drôle, si un type vous dit qu'il croit au Père Noël vous le prenez pour un fou, alors que s'il dit croire en Dieu tout le monde trouve ça normal...
Avatar de l’utilisateur
lutin45310
petit sapin
 
Messages: 3172
Enregistré le: Dim 14 Sep 2014 12:24
Prénom: lutin45310

Re: probleme avec le forum

Messagepar Eliane » Mer 25 Mai 2016 19:52

Merci pour ces petites précisions .
Image
Avatar de l’utilisateur
Eliane
Modérateur
 
Messages: 14080
Enregistré le: Jeu 22 Oct 2009 07:16
Localisation: Petit village lorrain proche de la Belgique et du Luxembourg
Prénom: Eliane

Précédente

Retourner vers Remarque et suggestion

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

cron